O MSN SERA DE PAGO

128

O mensaxeiro de microsoft , MSN, bloqueará o acceso a Trillian, Gaim i outros mesaxeiros. Microsoft anunciou os seus usuarios de MSN Mensseger i messenger windows estaran obrigados a facer unha actualización de seguridade para poder seguer usando este servicio. Ademais, agora quenes teñan versions anteriores a 5.0 no caso de MSN Messenger i 4.7 no caso de Windows Messenger non poderán engadirse a
esa rede de mensaxeria.
(Os que usamos linux , xa podemos ir pensando en Jabber ou semellantes)


A data límite para poder renova-la version e o 15 do outono. Como resultado da actualización , aqueles que ata o de agora engadianse a rede MSN via Trillian , Gaim , Miranda, Odigo i outros semellantes xa non
poderán facelo.
Os voceiros de microsoft recoñeceron nembargantes que estaban a discutir os temas de seguridade cos representantes doutros mensaxeiros.A partires
d’agora , a empresa comezaría a esixir unha licencia para poder engadirse
a sua rede.
No caso de Trillian, a derradeira version e a 2.0 pro beta 3 , que foi lanzada
hai poucos dias. Este producto cumprirá cas normas de seguridade esixidas por Microsoft, pero e unha version de pago, que custa 25 €.
No caso de Gaim tamen afirma nun comunicad na sua web (gaim.sourceforge.net/msn.php) que o seu producto esta capacitado para cumprir as normas de seguridade esixidas por Microsof, ainda que non pode asegurar cos seus usuarios podan acceder a rede MSN, dempois do 15 de outono.
Fonte: noticiasdot.com

Consegue en tempo real avisos de novos artigos no teu dispositivo, subscribete agora.

También podría gustarte
Comentarios