Flash 8 e 9 para GNU/Linux en problemas

38

Lendo agnis.org:
“Os plugins de Flash 8 e 9 para GNU/Linux poden ter problemas para a súa instalación en GNU/Linux, segundo se comenta nos blogs de Adobe. O problema plantéxase a hora de implementar novas funcionalidades do Flash Player, que en vez de haber poucas ou ningunhas opcións no GNU/Linux ocorre totalmente o contrario, hai demasiadas.”…


…”Ainda que moitas das características do reproductor multimedia están implementadas no GNU/Linux, a versión nativa para este sistema operativo actualmente falla moito.
A condición imposta por Adobe neste caso é de todo ou nada, ou consiguen implementar todas as funcionalidades ou non saé ó público.”…
Fonte: agnix.org

Consegue en tempo real avisos de novos artigos no teu dispositivo, subscribete agora.

También podría gustarte
Comentarios